<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Margiotta pensi anche ai collegamenti interni.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.basilicata5stelle.it/xmlrpc.php" />
    <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@bas5stelle">
<meta name="twitter:site" content="@bas5stelle">
<meta property="og:title" content="Margiotta pensi anche ai collegamenti interni.">
<meta property="og:description" content="Continua la campagna di marketing territoriale del senatore Salvatore Margiotta, sottosegretario alle Infrastrutture e ai Trasporti, che purtroppo focalizza la sua attenzione solo sull’alta velocit">
<meta property="og:image" content="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<meta property="og:image" content="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg" /><link rel="icon" type="image/png" href="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/LOGO_Basilicata5s.png">
<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Continua la campagna di marketing territoriale del senatore Salvatore Margiotta, sottosegretario alle Infrastrutture e ai Trasporti, che purtroppo focalizza la" />

<meta name="keywords"  content="comunicati stampa" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.basilicata5stelle.it/#organization","url":"https://www.basilicata5stelle.it/","name":"","sameAs":[]},{"@type":"WebSite","@id":"https://www.basilicata5stelle.it/#website","url":"https://www.basilicata5stelle.it/","name":"","publisher":{"@id":"https://www.basilicata5stelle.it/#organization"}},{"@type":"WebPage","@id":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/#webpage","url":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/","inLanguage":"it-IT","name":"Margiotta pensi anche ai collegamenti interni.","isPartOf":{"@id":"https://www.basilicata5stelle.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/#primaryimage","url":"https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg","width":558,"height":335},"primaryImageOfPage":{"@id":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/#primaryimage"},"datePublished":"2020-06-11T11:26:55+00:00","dateModified":"2020-06-11T11:26:55+00:00"},{"@type":"Article","@id":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/#article","isPartOf":{"@id":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/#webpage"},"author":{"@id":"https://www.basilicata5stelle.it/author/fra301076/#author"},"headline":"Margiotta pensi anche ai collegamenti interni.","datePublished":"2020-06-11T11:26:55+00:00","dateModified":"2020-06-11T11:26:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/#webpage"},"publisher":{"@id":"https://www.basilicata5stelle.it/#organization"},"articleSection":"Comunicati Stampa","image":{"@type":"ImageObject","@id":"https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/#primaryimage","url":"https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg","width":558,"height":335}},{"@type":"Person","@id":"https://www.basilicata5stelle.it/author/fra301076/#author","name":"Redazione","sameAs":["https://www.facebook.com/francescoventura.it"],"image":{"@type":"ImageObject","@id":"https://www.basilicata5stelle.it/#personlogo","url":"https://secure.gravatar.com/avatar/eba0f6303008dde14285a7ecd3ba95b1?s=96&r=g","width":96,"height":96,"caption":"Redazione"}}]}</script>
<link rel="canonical" href="https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.basilicata5stelle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.basilicata5stelle.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Margiotta pensi anche ai collegamenti interni. Feed dei commenti" href="https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basilicata5stelle.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='uberbox-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/uberbox/dist/uberbox.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-ubergrid-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/css/magnific-popup.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='uber-grid-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/css/uber-grid.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.basilicata5stelle.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.basilicata5stelle.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/video/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/js/packery.pkgd.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/backbone.marionette.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/uberbox/dist/templates.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/uberbox/dist/uberbox.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/js/jquery.magnific-popup.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/js/uber-grid.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.basilicata5stelle.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.basilicata5stelle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basilicata5stelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basilicata5stelle.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sostegno agli studenti fuori sede: soddisfatti per l’approvazione della mozione. Ora subito il bando.' href='https://www.basilicata5stelle.it/2020/06/10/sostegno-agli-studenti-fuori-sede/' />
<link rel='next' title='Quando le pale non tornano…' href='https://www.basilicata5stelle.it/2020/06/11/quando-le-pale-non-tornano/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.basilicata5stelle.it/?p=13076' />
<link rel="alternate" type="application/json+oembed" href="https://www.basilicata5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basilicata5stelle.it%2F2020%2F06%2F11%2Fmargiotta-pensi-anche-ai-collegamenti-interni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basilicata5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basilicata5stelle.it%2F2020%2F06%2F11%2Fmargiotta-pensi-anche-ai-collegamenti-interni%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d26b31c55e","wpRestUrl":"https:\/\/www.basilicata5stelle.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.basilicata5stelle.it\/wp-admin\/","wpRestNonce":"d26b31c55e","wpRestUrl":"https:\/\/www.basilicata5stelle.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.basilicata5stelle.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/",
                    "name": "Comunicati Stampa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/",
                    "name": "Margiotta pensi anche ai collegamenti interni."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f8c900;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f8c900;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f8c900;
                }
                .tdm-btn-style1 {
					background-color: #f8c900;
				}
				.tdm-btn-style2:before {
				    border-color: #f8c900;
				}
				.tdm-btn-style2 {
				    color: #f8c900;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f8c900;
                    -moz-box-shadow: 0 2px 16px #f8c900;
                    box-shadow: 0 2px 16px #f8c900;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f8c900;
                    -moz-box-shadow: 0 4px 26px #f8c900;
                    box-shadow: 0 4px 26px #f8c900;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-13076 single-format-standard cookies-not-set margiotta-pensi-anche-ai-collegamenti-interni global-block-template-5 td-video-demo single_template_11 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/basilicata5stelle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/m5sbasilicata" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bas5stelle" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/5stellebasilicata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-standard-container"><ul id="menu-standard" class="td-mobile-main-menu"><li id="menu-item-5094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-5094"><a href="#">M5S<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4314"><a href="https://www.basilicata5stelle.it/aderisci/">Iscriviti al M5S</a></li>
	<li id="menu-item-4315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4315"><a href="https://www.basilicata5stelle.it/partecipa/">Strumenti di partecipazione</a></li>
</ul>
</li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a href="#">Gruppo Consiliare<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11610"><a href="https://www.basilicata5stelle.it/gruppo_consiliare/">Portavoce e collaboratori</a></li>
	<li id="menu-item-5361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5361"><a href="#">Trasparenza<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5362"><a href="https://www.basilicata5stelle.it/rendicontazione/">Trattamento Economico</a></li>
		<li id="menu-item-6636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="https://www.basilicata5stelle.it/rendicontazione-annuale-del-gruppo-m5s/">Rendicontazione annuale</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12134"><a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></li>
<li id="menu-item-5096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5096"><a href="#">Attività in consiglio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6099"><a href="#">RAPPORTO ATTIVITA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-12135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12135"><a href="#">ATTI X LEGISLATURA 2014-2019<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-12304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12304"><a href="https://docs.google.com/spreadsheets/d/1yP1U-j3QectyJvmsgi3uczS9QXKjM_eUfrBEJOOZyEU/edit?usp=sharing">Atti 2014</a></li>
			<li id="menu-item-12305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12305"><a href="https://docs.google.com/spreadsheets/d/1Dk4oxd_zMw6W_UKIF3XZRZfc1_XygYMP-8S86lhFbhY/edit?usp=sharing">Atti 2015</a></li>
			<li id="menu-item-12306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12306"><a href="https://docs.google.com/spreadsheets/d/1WKWbzTLE7DrWdOnN-yKiUjxwdhTFujvrLkrBbg1Qkck/edit?usp=sharing">Atti 2016</a></li>
			<li id="menu-item-12307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12307"><a href="https://docs.google.com/spreadsheets/d/1atl8Wey3BOVHDILf-17qNn592az4YdZhSxB6Bl67Y6s/edit?usp=sharing">Atti 2017</a></li>
			<li id="menu-item-10755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10755"><a href="https://docs.google.com/spreadsheets/d/16HidJjMPt_z8nItO5Yir3-11mUyZHo1iQ4YN-XZq4ys/edit#gid=0">Atti 2018</a></li>
			<li id="menu-item-11715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11715"><a href="https://docs.google.com/spreadsheets/d/1ajN4MSVvdAFvr3kZMiKLhS8srIa2oyLgGuZTwxDm5eg/edit?fbclid=IwAR1ObVbU2hHo_z8SS0udGWKmMGSw81GYmCvyW7p4UGqmtvI_cOrMm1IlKOQ#gid=545964073">Atti 2019</a></li>
		</ul>
</li>
		<li id="menu-item-12136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12136"><a href="#">ATTI XI LEGISLATURA 2019<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-12137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12137"><a href="https://docs.google.com/spreadsheets/d/1blqY_xoTbTzMQOB-ko7_0haXFz73CF2BuxNJTHMO5_o/edit?usp=sharing">ATTI 2019</a></li>
			<li id="menu-item-12592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12592"><a href="https://docs.google.com/spreadsheets/d/1bIBQxkkxrWgBzIIAXu0lw3zoKC3SL4LBiu7djketcdk/edit?usp=sharing">ATTI 2020</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5487"><a href="https://www.basilicata5stelle.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.basilicata5stelle.it/privacy/">Informativa</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.basilicata5stelle.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, Giugno 12, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondary-menu" class="top-header-menu"><li id="menu-item-6404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6404"><a href="https://www.basilicata5stelle.it/mappa-pozzi-petroliferi/">Mappa Ricerca ed Estrazione</a></li>
<li id="menu-item-10437" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10437"><a href="https://www.basilicata5stelle.it/mappa-piezometri-cova/">Mappa Piezometrica Cova</a></li>
<li id="menu-item-11880" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11880"><a href="https://drive.google.com/file/d/1hlwdxM5wn37toEw17zZg_1Pmp5b7Qpcs/view?usp=sharing">Registro delle donazioni ai sensi della L. 3/2019</a></li>
<li id="menu-item-12195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-12195"><a href="https://www.basilicata5stelle.it/privacy/">Informativa Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.basilicata5stelle.it/privacy/">Informativa</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.basilicata5stelle.it/">
			<img class="td-retina-data"  data-retina="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/Cattura-1.png" src="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/Cattura-1.png" alt="" title="Basilicata 5 Stelle" width="1055"/>
			<span class="td-visual-hidden"></span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.basilicata5stelle.it/">
            <img class="td-retina-data" data-retina="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/Cattura-1.png" src="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/Cattura-1.png" alt="" title="Basilicata 5 Stelle"/>
        </a>
        </div>
    <div class="menu-standard-container"><ul id="menu-standard-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5094"><a href="#">M5S</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4314"><a href="https://www.basilicata5stelle.it/aderisci/">Iscriviti al M5S</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4315"><a href="https://www.basilicata5stelle.it/partecipa/">Strumenti di partecipazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11614"><a href="#">Gruppo Consiliare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11610"><a href="https://www.basilicata5stelle.it/gruppo_consiliare/">Portavoce e collaboratori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5361"><a href="#">Trasparenza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5362"><a href="https://www.basilicata5stelle.it/rendicontazione/">Trattamento Economico</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6636"><a href="https://www.basilicata5stelle.it/rendicontazione-annuale-del-gruppo-m5s/">Rendicontazione annuale</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12134"><a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5096"><a href="#">Attività in consiglio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6099"><a href="#">RAPPORTO ATTIVITA&#8217;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12135"><a href="#">ATTI X LEGISLATURA 2014-2019</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12304"><a href="https://docs.google.com/spreadsheets/d/1yP1U-j3QectyJvmsgi3uczS9QXKjM_eUfrBEJOOZyEU/edit?usp=sharing">Atti 2014</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12305"><a href="https://docs.google.com/spreadsheets/d/1Dk4oxd_zMw6W_UKIF3XZRZfc1_XygYMP-8S86lhFbhY/edit?usp=sharing">Atti 2015</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12306"><a href="https://docs.google.com/spreadsheets/d/1WKWbzTLE7DrWdOnN-yKiUjxwdhTFujvrLkrBbg1Qkck/edit?usp=sharing">Atti 2016</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12307"><a href="https://docs.google.com/spreadsheets/d/1atl8Wey3BOVHDILf-17qNn592az4YdZhSxB6Bl67Y6s/edit?usp=sharing">Atti 2017</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10755"><a href="https://docs.google.com/spreadsheets/d/16HidJjMPt_z8nItO5Yir3-11mUyZHo1iQ4YN-XZq4ys/edit#gid=0">Atti 2018</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11715"><a href="https://docs.google.com/spreadsheets/d/1ajN4MSVvdAFvr3kZMiKLhS8srIa2oyLgGuZTwxDm5eg/edit?fbclid=IwAR1ObVbU2hHo_z8SS0udGWKmMGSw81GYmCvyW7p4UGqmtvI_cOrMm1IlKOQ#gid=545964073">Atti 2019</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12136"><a href="#">ATTI XI LEGISLATURA 2019</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12137"><a href="https://docs.google.com/spreadsheets/d/1blqY_xoTbTzMQOB-ko7_0haXFz73CF2BuxNJTHMO5_o/edit?usp=sharing">ATTI 2019</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12592"><a href="https://docs.google.com/spreadsheets/d/1bIBQxkkxrWgBzIIAXu0lw3zoKC3SL4LBiu7djketcdk/edit?usp=sharing">ATTI 2020</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5487"><a href="https://www.basilicata5stelle.it/contatti/">Contatti</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/basilicata5stelle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/m5sbasilicata" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bas5stelle" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/5stellebasilicata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.basilicata5stelle.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-13076" class="td-post-template-11 post-13076 post type-post status-publish format-standard has-post-thumbnail category-comunicati-movimento-5-stelle-basilicata td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.basilicata5stelle.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Comunicati Stampa" class="entry-crumb" href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Margiotta pensi anche ai collegamenti interni.</span></div></div>

                <div class="td-pb-span4 td-post-header">

                    
                    <header class="td-post-title">
                        <h1 class="entry-title">Margiotta pensi anche ai collegamenti interni.</h1>

                        

                        <div class="td-module-meta-info">
                            <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.basilicata5stelle.it/author/fra301076/">Redazione</a><div class="td-author-line"> - </div> </div>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T13:26:55+00:00" >11 Giugno 2020</time></span>                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13076">26</span></div>                                                    </div>
                    </header>


                    
                </div>

                <div class="td-pb-span8 td-post-featured-video">
                    <div class="td-post-featured-image"><a href="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg" data-caption=""><img width="558" height="335" class="entry-thumb td-modal-image" src="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg" srcset="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg 558w, https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg-300x180.jpg 300w" sizes="(max-width: 558px) 100vw, 558px" alt="" title="tg"/></a></div>
                    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basilicata5stelle.it%2F2020%2F06%2F11%2Fmargiotta-pensi-anche-ai-collegamenti-interni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Margiotta+pensi+anche+ai+collegamenti+interni.&url=https%3A%2F%2Fwww.basilicata5stelle.it%2F2020%2F06%2F11%2Fmargiotta-pensi-anche-ai-collegamenti-interni%2F&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Margiotta+pensi+anche+ai+collegamenti+interni. %0A%0A https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/&text=Margiotta+pensi+anche+ai+collegamenti+interni.">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                          </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content tagdiv-type">

        <p style="text-align: justify;">Continua la campagna di marketing territoriale del senatore Salvatore Margiotta, sottosegretario alle Infrastrutture e ai Trasporti, che purtroppo focalizza la sua attenzione solo sull’alta velocità ferroviaria Taranto-Potenza-Salerno-Roma Termini, rischiando di diventare monotematico e dimenticando tutto il resto del territorio lucano.</p>
<p style="text-align: justify;">Come ho già ribadito in tante altre occasioni la maggior parte della Basilicata a causa di un atavico isolamento e deficit infrastrutturale, patisce condizioni di sottosviluppo economico e sociale.</p>
<p style="text-align: justify;">Il senatore Margiotta riprenda in mano il progetto della Lauria-Candela che potrebbe collegare, intersecando gli assi viari più importanti del sud Italia (la Bari-Napoli e la A2, la vecchia Salerno-Reggio Calabria), il sud della regione alla zona nord del Vulture, dove insistono gli stabilimenti produttivi più importanti della Basilicata.</p>
<p style="text-align: justify;">Non voglio essere ripetitivo, ma i collegamenti interni al nostro territorio sono sistematicamente dimenticati, mai una parola da parte di un così “autorevole” esponente del Governo. I collegamenti interni tra le varie comunità lucane sono una delle cause principali del sottosviluppo economico-sociale e culturale della Basilicata. Tema che evidentemente non sta a cuore al “nostro” sottosegretario, e agli esponenti del suo partito, che negli ultimi decenni hanno sempre saputo promettere in maniera maramaldesca sviluppo e benessere, e si riducono ora a lunghe disquisizioni in webinar con esponenti locali e nazionali.</p>
<p style="text-align: justify;">È evidente che questa volta il Governo Conte, trainato dal M5S, ha per la prima volta nella storia destinato ingenti risorse allo sviluppo infrastrutturale del sud del Paese. Troppe volte nei precedenti governi sia di centrodestra che di centrosinistra, i parlamentari meridionali e in particolar modo i lucani, hanno abdicato al loro ruolo di rappresentanti dei cittadini, anteponendo a questo interessi di bottega e di partito.</p>
<p style="text-align: justify;">Rinnovo il mio invito rivolto al senatore Margiotta, sarò lieto di accompagnarlo per un sopralluogo qui nel Vulture Alto Bradano, dato che ostenta sempre ottimismo sul presente e sul futuro della nostra amata Basilicata, negli anni depredata e umiliata.</p>
<p style="text-align: justify;">Attendiamo fiduciosi dal sottosegretario Margiotta lo stesso impegno e ottimismo, oltre che per l’alta velocità, anche per le tante altre criticità infrastrutturali e di collegamento della Basilicata.</p>
<p style="text-align: justify;">Pensare al futuro delle infrastrutture è fondamentale, ma lo è altrettanto dare oggi risposte attese dai lucani da decenni.</p>
<p style="text-align: justify;"><strong>Gianni Leggieri<br />
</strong><strong>Consigliere Regionale M5S Basilicata</strong></p>
<p style="text-align: justify;">
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basilicata5stelle.it%2F2020%2F06%2F11%2Fmargiotta-pensi-anche-ai-collegamenti-interni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Margiotta+pensi+anche+ai+collegamenti+interni.&url=https%3A%2F%2Fwww.basilicata5stelle.it%2F2020%2F06%2F11%2Fmargiotta-pensi-anche-ai-collegamenti-interni%2F&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Margiotta+pensi+anche+ai+collegamenti+interni. %0A%0A https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/&text=Margiotta+pensi+anche+ai+collegamenti+interni.">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.basilicata5stelle.it/2020/06/10/sostegno-agli-studenti-fuori-sede/">Sostegno agli studenti fuori sede: soddisfatti per l’approvazione della mozione. Ora subito il bando.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.basilicata5stelle.it/2020/06/11/quando-le-pale-non-tornano/">Quando le pale non tornano…</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.basilicata5stelle.it/author/fra301076/">Redazione</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-06-11T13:26:55+00:00"><meta itemprop="dateModified" content="2020-06-11T13:26:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.basilicata5stelle.it/2020/06/11/margiotta-pensi-anche-ai-collegamenti-interni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/Cattura-1.png"></span><meta itemprop="name" content="Redazione"></span><meta itemprop="headline " content="Margiotta pensi anche ai collegamenti interni."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/tg.jpg"><meta itemprop="width" content="558"><meta itemprop="height" content="335"></span>    </footer>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>Calendario</span></h4>			<div class="textwidget"><div align="center"><iframe src="https://www.google.com/calendar/embed?mode=AGENDA&amp;height=270&amp;wkst=1&amp;bgcolor=%23FFFFFF&amp;src=00lu5t1ol94q6t0d2f4oh6k5tc%40group.calendar.google.com&amp;color=%23711616&amp;ctz=Europe%2FRome" style=" border-width:0 " frameborder="0" scrolling="no"></iframe></div></div>
		</aside><aside class="td_block_template_5 widget widget_text"><h4 class="td-block-title"><span>DECRETI DELIBERE ORDINANZE</span></h4>			<div class="textwidget"><div align="center"><a href="http://opservice.regione.basilicata.it/opendata/home.jsp?tile=DELIBERE.delibere.jsp" target="_blanck" rel="noopener noreferrer"><img src="https://www.basilicata5stelle.it/wp-content/uploads/2020/04/e-2.png" border="0" width="300" height="" /></a></div></div>
		</aside><aside class="td_block_template_5 widget widget_archive"><h4 class="td-block-title"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.basilicata5stelle.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.basilicata5stelle.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/09/'> Settembre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/08/'> Agosto 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/07/'> Luglio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/06/'> Giugno 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/05/'> Maggio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/04/'> Aprile 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/03/'> Marzo 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/11/'> Novembre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/09/'> Settembre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/08/'> Agosto 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/07/'> Luglio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/06/'> Giugno 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/05/'> Maggio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/04/'> Aprile 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/03/'> Marzo 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/09/'> Settembre 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/08/'> Agosto 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/07/'> Luglio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/06/'> Giugno 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/05/'> Maggio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/04/'> Aprile 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/03/'> Marzo 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/11/'> Novembre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/09/'> Settembre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/08/'> Agosto 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/07/'> Luglio 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/06/'> Giugno 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/05/'> Maggio 2010 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="td_block_template_5 widget widget_mc4wp_form_widget"><h4 class="td-block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-8969 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="8969" data-name="Iscrizione Newsletter M5S Basilicata" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo e-mail:</label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo E-M@il" required />
</p>
<p>
    <label>Privacy</label>
    <label>
        <input name="MMERGE6" type="radio" value="Acconsento al trattamento dei dati personali ai sensi della L. 6751-96 (tutela delle persone e di altri soggetti rispetto al trattamento dei dati personali) e art. 13 DL. n.196, 30/06/03."
        required="" checked="true"> <span>Ho letto i termini e le condizioni sulla privacy.

</span>
    </label>
</p>


<p>
	<input type="submit" value="Iscrivimi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591987370" /><input type="hidden" name="_mc4wp_form_id" value="8969" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/basilicata5stelle" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://telegram.me/m5sbasilicata" title="Telegram">
                    <i class="td-icon-font td-icon-telegram"></i>
                    <span class="td-social-name">Telegram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/bas5stelle" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/user/5stellebasilicata" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footers-container"><ul id="menu-footers" class="td-subfooter-menu"><li id="menu-item-12229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-12229"><a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></li>
<li id="menu-item-12230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12230"><a href="https://www.basilicata5stelle.it/mappa-piezometri-cova/">Mappa piezometrica Cova</a></li>
<li id="menu-item-12231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-12231"><a href="https://www.basilicata5stelle.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-12232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12232"><a href="https://www.basilicata5stelle.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Movimento 5 Stelle Basilicata - Via Vincenzo Verrastro, 6 - 85100 Potenza                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.basilicata5stelle.it/2020/06/11/quando-le-pale-non-tornano/" rel="bookmark" class="td-image-wrap" title="Quando le pale non tornano…"><img width="100" height="70" class="entry-thumb" src="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/132-100x70.png"  srcset="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/132-100x70.png 100w, https://www.basilicata5stelle.it/wp-content/uploads/2020/06/132-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Quando le pale non tornano…" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.basilicata5stelle.it/2020/06/11/quando-le-pale-non-tornano/" rel="bookmark" title="Quando le pale non tornano…">Quando le pale non tornano…</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T13:32:44+00:00" >11 Giugno 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.basilicata5stelle.it/2020/06/10/sostegno-agli-studenti-fuori-sede/" rel="bookmark" class="td-image-wrap" title="Sostegno agli studenti fuori sede: soddisfatti per l’approvazione della mozione. Ora subito il bando."><img width="100" height="70" class="entry-thumb" src="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/mozione-100x70.png"  srcset="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/mozione-100x70.png 100w, https://www.basilicata5stelle.it/wp-content/uploads/2020/06/mozione-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sostegno agli studenti fuori sede: soddisfatti per l’approvazione della mozione. Ora subito il bando." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.basilicata5stelle.it/2020/06/10/sostegno-agli-studenti-fuori-sede/" rel="bookmark" title="Sostegno agli studenti fuori sede: soddisfatti per l’approvazione della mozione. Ora subito il bando.">Sostegno agli studenti fuori sede: soddisfatti per l’approvazione della mozione. Ora...</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T12:38:24+00:00" >10 Giugno 2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.basilicata5stelle.it/2020/06/09/richiesta-di-un-tavolo-di-lavoro/" rel="bookmark" class="td-image-wrap" title="A settembre tutti in classe, ma come? Richiesta di un tavolo di lavoro in vista della riapertura scolastica."><img width="100" height="70" class="entry-thumb" src="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/scuola-100x70.png"  srcset="https://www.basilicata5stelle.it/wp-content/uploads/2020/06/scuola-100x70.png 100w, https://www.basilicata5stelle.it/wp-content/uploads/2020/06/scuola-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A settembre tutti in classe, ma come? Richiesta di un tavolo di lavoro in vista della riapertura scolastica." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.basilicata5stelle.it/2020/06/09/richiesta-di-un-tavolo-di-lavoro/" rel="bookmark" title="A settembre tutti in classe, ma come? Richiesta di un tavolo di lavoro in vista della riapertura scolastica.">A settembre tutti in classe, ma come? Richiesta di un tavolo...</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T16:59:04+00:00" >9 Giugno 2020</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5ee3ccab0d1a7
    -->

    <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.5'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Proseguendo nella navigazione si accetta l’uso dei cookie come previsto nella nostra cookie policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.basilicata5stelle.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Dettagli</a>
				</div>
				
			</div>
</body>
</html>