<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>L’ex (?) Assessore Cupparo, gli annunci e le solite guerre tra poveri. | Basilicata 5 Stelle</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.basilicata5stelle.it/xmlrpc.php" />
    <!--||  JM Twitter Cards by Julien Maury 11.1.4  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@bas5stelle">
<meta name="twitter:site" content="@bas5stelle">
<meta property="og:title" content="L’ex (?) Assessore Cupparo, gli annunci e le solite guerre tra poveri.">
<meta property="og:description" content="La pausa estiva non sembra aver portato notevoli miglioramenti all’azione politica del governo Bardi. Nonostante l’ultima seduta di Consiglio Regionale abbia visto l’approvazione di una serie di">
<meta property="og:image" content="https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6.png">
<!--||  /JM Twitter Cards by Julien Maury 11.1.4  ||-->
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.basilicata5stelle.it/wp-content/uploads/2021/06/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Basilicata 5 Stelle &raquo; Feed" href="https://www.basilicata5stelle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Basilicata 5 Stelle &raquo; Feed dei commenti" href="https://www.basilicata5stelle.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.basilicata5stelle.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='uberbox-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/uberbox/dist/uberbox.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-ubergrid-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/css/magnific-popup.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='uber-grid-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/css/uber-grid.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.basilicata5stelle.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.basilicata5stelle.it/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/video/demo_style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.basilicata5stelle.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/js/packery.pkgd.min.js?ver=2.1.2' id='packery-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/backbone.marionette.js?ver=2.4.0' id='marionette-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/uberbox/dist/templates.js?ver=2.1.2' id='uberbox-templates-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/vendor/uberbox/dist/uberbox.js?ver=2.1.2' id='uberbox-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/js/jquery.magnific-popup.js?ver=2.1.2' id='jquery.magnific-popup-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/uber-grid/assets/js/uber-grid.js?ver=2.1.2' id='uber-grid-js'></script>
<link rel="https://api.w.org/" href="https://www.basilicata5stelle.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.basilicata5stelle.it/wp-json/wp/v2/posts/14297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.basilicata5stelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.basilicata5stelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.basilicata5stelle.it/2021/09/15/lex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri/" />
<link rel='shortlink' href='https://www.basilicata5stelle.it/?p=14297' />
<link rel="alternate" type="application/json+oembed" href="https://www.basilicata5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basilicata5stelle.it%2F2021%2F09%2F15%2Flex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.basilicata5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.basilicata5stelle.it%2F2021%2F09%2F15%2Flex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f5a6c2de12","wpRestUrl":"https:\/\/www.basilicata5stelle.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.basilicata5stelle.it\/wp-admin\/","wpRestNonce":"f5a6c2de12","wpRestUrl":"https:\/\/www.basilicata5stelle.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.basilicata5stelle.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/",
                    "name": "Comunicati Stampa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.basilicata5stelle.it/2021/09/15/lex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri/",
                    "name": "L’ex (?) Assessore Cupparo, gli annunci e le solite guerre tra poveri."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14297 single-format-standard td-standard-pack lex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri global-block-template-1 single_template_11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/basilicata5stelle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/m5sbasilicata" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bas5stelle" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/5stellebasilicata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-standard-container"><ul id="menu-standard" class="td-mobile-main-menu"><li id="menu-item-5094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-5094"><a href="#">M5S<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4314"><a href="https://www.basilicata5stelle.it/aderisci/">Iscriviti al M5S</a></li>
	<li id="menu-item-4315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4315"><a href="https://www.basilicata5stelle.it/partecipa/">Strumenti di partecipazione</a></li>
</ul>
</li>
<li id="menu-item-11614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11614"><a href="#">Gruppo Consiliare<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11610"><a href="https://www.basilicata5stelle.it/gruppo_consiliare/">Portavoce e collaboratori</a></li>
	<li id="menu-item-5361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5361"><a href="#">Trasparenza<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-5362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5362"><a href="https://www.basilicata5stelle.it/rendicontazione/">Trattamento Economico</a></li>
		<li id="menu-item-6636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="https://www.basilicata5stelle.it/rendicontazione-annuale-del-gruppo-m5s/">Rendicontazione annuale</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12134"><a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></li>
<li id="menu-item-5096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5096"><a href="#">Attività in consiglio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6099"><a href="#">RAPPORTO ATTIVITA&#8217;<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-12135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12135"><a href="#">ATTI X LEGISLATURA 2014-2019<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-12304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12304"><a href="https://docs.google.com/spreadsheets/d/1yP1U-j3QectyJvmsgi3uczS9QXKjM_eUfrBEJOOZyEU/edit?usp=sharing">Atti 2014</a></li>
			<li id="menu-item-12305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12305"><a href="https://docs.google.com/spreadsheets/d/1Dk4oxd_zMw6W_UKIF3XZRZfc1_XygYMP-8S86lhFbhY/edit?usp=sharing">Atti 2015</a></li>
			<li id="menu-item-12306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12306"><a href="https://docs.google.com/spreadsheets/d/1WKWbzTLE7DrWdOnN-yKiUjxwdhTFujvrLkrBbg1Qkck/edit?usp=sharing">Atti 2016</a></li>
			<li id="menu-item-12307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12307"><a href="https://docs.google.com/spreadsheets/d/1atl8Wey3BOVHDILf-17qNn592az4YdZhSxB6Bl67Y6s/edit?usp=sharing">Atti 2017</a></li>
			<li id="menu-item-10755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10755"><a href="https://docs.google.com/spreadsheets/d/16HidJjMPt_z8nItO5Yir3-11mUyZHo1iQ4YN-XZq4ys/edit#gid=0">Atti 2018</a></li>
			<li id="menu-item-11715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11715"><a href="https://docs.google.com/spreadsheets/d/1ajN4MSVvdAFvr3kZMiKLhS8srIa2oyLgGuZTwxDm5eg/edit?fbclid=IwAR1ObVbU2hHo_z8SS0udGWKmMGSw81GYmCvyW7p4UGqmtvI_cOrMm1IlKOQ#gid=545964073">Atti 2019</a></li>
		</ul>
</li>
		<li id="menu-item-12136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12136"><a href="#">ATTI XI LEGISLATURA A PARTIRE DAL 2019<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-12137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12137"><a href="https://docs.google.com/spreadsheets/d/1blqY_xoTbTzMQOB-ko7_0haXFz73CF2BuxNJTHMO5_o/edit?usp=sharing">ATTI 2019</a></li>
			<li id="menu-item-12592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12592"><a href="https://docs.google.com/spreadsheets/d/1bIBQxkkxrWgBzIIAXu0lw3zoKC3SL4LBiu7djketcdk/edit?usp=sharing">ATTI 2020</a></li>
			<li id="menu-item-13638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13638"><a href="https://docs.google.com/spreadsheets/d/1ugnLKtfkq-2wSCWG4lUMq54jgNtdI2Dtbjuf_MqQ-aM/edit?fbclid=IwAR3usa5Dn8pbMWgO4UrMZs69Ut7k3kWuBiXHU3lzPHliOgjv9ccgfM-PSjo#gid=403474487">ATTI 2021</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5487"><a href="https://www.basilicata5stelle.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.basilicata5stelle.it/privacy/">Informativa</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.basilicata5stelle.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.basilicata5stelle.it/privacy/">Informativa</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.basilicata5stelle.it/">
				<img src="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/Cattura-1.png" alt=""/>
				<span class="td-visual-hidden">Basilicata 5 Stelle</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.basilicata5stelle.it/">
            <img src="https://www.basilicata5stelle.it/wp-content/uploads/2019/09/Cattura-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-standard-container"><ul id="menu-standard-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5094"><a href="#">M5S</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4314"><a href="https://www.basilicata5stelle.it/aderisci/">Iscriviti al M5S</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4315"><a href="https://www.basilicata5stelle.it/partecipa/">Strumenti di partecipazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-11614"><a href="#">Gruppo Consiliare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11610"><a href="https://www.basilicata5stelle.it/gruppo_consiliare/">Portavoce e collaboratori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5361"><a href="#">Trasparenza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5362"><a href="https://www.basilicata5stelle.it/rendicontazione/">Trattamento Economico</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6636"><a href="https://www.basilicata5stelle.it/rendicontazione-annuale-del-gruppo-m5s/">Rendicontazione annuale</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12134"><a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5096"><a href="#">Attività in consiglio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6099"><a href="#">RAPPORTO ATTIVITA&#8217;</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12135"><a href="#">ATTI X LEGISLATURA 2014-2019</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12304"><a href="https://docs.google.com/spreadsheets/d/1yP1U-j3QectyJvmsgi3uczS9QXKjM_eUfrBEJOOZyEU/edit?usp=sharing">Atti 2014</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12305"><a href="https://docs.google.com/spreadsheets/d/1Dk4oxd_zMw6W_UKIF3XZRZfc1_XygYMP-8S86lhFbhY/edit?usp=sharing">Atti 2015</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12306"><a href="https://docs.google.com/spreadsheets/d/1WKWbzTLE7DrWdOnN-yKiUjxwdhTFujvrLkrBbg1Qkck/edit?usp=sharing">Atti 2016</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12307"><a href="https://docs.google.com/spreadsheets/d/1atl8Wey3BOVHDILf-17qNn592az4YdZhSxB6Bl67Y6s/edit?usp=sharing">Atti 2017</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10755"><a href="https://docs.google.com/spreadsheets/d/16HidJjMPt_z8nItO5Yir3-11mUyZHo1iQ4YN-XZq4ys/edit#gid=0">Atti 2018</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11715"><a href="https://docs.google.com/spreadsheets/d/1ajN4MSVvdAFvr3kZMiKLhS8srIa2oyLgGuZTwxDm5eg/edit?fbclid=IwAR1ObVbU2hHo_z8SS0udGWKmMGSw81GYmCvyW7p4UGqmtvI_cOrMm1IlKOQ#gid=545964073">Atti 2019</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12136"><a href="#">ATTI XI LEGISLATURA A PARTIRE DAL 2019</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12137"><a href="https://docs.google.com/spreadsheets/d/1blqY_xoTbTzMQOB-ko7_0haXFz73CF2BuxNJTHMO5_o/edit?usp=sharing">ATTI 2019</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12592"><a href="https://docs.google.com/spreadsheets/d/1bIBQxkkxrWgBzIIAXu0lw3zoKC3SL4LBiu7djketcdk/edit?usp=sharing">ATTI 2020</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13638"><a href="https://docs.google.com/spreadsheets/d/1ugnLKtfkq-2wSCWG4lUMq54jgNtdI2Dtbjuf_MqQ-aM/edit?fbclid=IwAR3usa5Dn8pbMWgO4UrMZs69Ut7k3kWuBiXHU3lzPHliOgjv9ccgfM-PSjo#gid=403474487">ATTI 2021</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5487"><a href="https://www.basilicata5stelle.it/contatti/">Contatti</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/basilicata5stelle" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/m5sbasilicata" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bas5stelle" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/5stellebasilicata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.basilicata5stelle.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<article id="post-14297" class="td-post-template-11 post-14297 post type-post status-publish format-standard has-post-thumbnail category-comunicati-movimento-5-stelle-basilicata td-container-wrap" >
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.basilicata5stelle.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Comunicati Stampa" class="entry-crumb" href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L’ex (?) Assessore Cupparo, gli annunci e le solite guerre tra poveri.</span></div></div>

                <div class="td-pb-span4 td-post-header">

                    
                    <header class="td-post-title">
                        <h1 class="entry-title">L’ex (?) Assessore Cupparo, gli annunci e le solite guerre tra poveri.</h1>

                        

                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T14:45:23+02:00" >15 Settembre 2021</time></span>                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14297">169</span></div>                                                    </div>
                    </header>


                    
                </div>

                <div class="td-pb-span8 td-post-featured-video">
                    <div class="td-post-featured-image"><a href="https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6.png" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-696x365.png" srcset="https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-696x365.png 696w, https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-300x158.png 300w, https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-1024x538.png 1024w, https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-768x403.png 768w, https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-150x79.png 150w, https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-1068x561.png 1068w, https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6-800x420.png 800w, https://www.basilicata5stelle.it/wp-content/uploads/2021/09/pp-6.png 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pp"/></a></div>
                    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.basilicata5stelle.it%2F2021%2F09%2F15%2Flex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99ex+%28%3F%29+Assessore+Cupparo%2C+gli+annunci+e+le+solite+guerre+tra+poveri.&url=https%3A%2F%2Fwww.basilicata5stelle.it%2F2021%2F09%2F15%2Flex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri%2F&via=Basilicata+5+Stelle">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99ex+%28%3F%29+Assessore+Cupparo%2C+gli+annunci+e+le+solite+guerre+tra+poveri. %0A%0A https://www.basilicata5stelle.it/2021/09/15/lex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.basilicata5stelle.it/2021/09/15/lex-assessore-cupparo-gli-annunci-e-le-solite-guerre-tra-poveri/&text=L%E2%80%99ex+%28%3F%29+Assessore+Cupparo%2C+gli+annunci+e+le+solite+guerre+tra+poveri.">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                          </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content tagdiv-type">

        <p style="text-align: justify;"><span style="font-weight: 400;">La pausa estiva non sembra aver portato notevoli miglioramenti all’azione politica del governo Bardi. Nonostante l’ultima seduta di Consiglio Regionale abbia visto l’approvazione di una serie di importanti mozioni, dopo qualche giorno, come un fulmine a ciel sereno,  abbiamo preso atto delle dimissioni dell’Assessore Cupparo (non ancora ufficializzate). Onestamente non abbiamo ancora ben compreso le motivazioni alla base di questa decisione ed i silenzi della maggioranza sono molto eloquenti.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Cupparo, evidentemente spiazzato da questo silenzio, si è lanciato in un annuncio di non poco conto che ha scatenato una serie di reazioni nell’opinione pubblica: il possibile insediamento di un centro logistico di Amazon in un’area industriale della Provincia di Potenza (Tito o Melfi). </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Ovviamente l’annuncio di Cupparo appare funzionale alla campagna elettorale in corso in alcuni comuni lucani, tra i quali lo stesso Comune di Melfi, e siamo sicuri che nei vari comitati elettorali siano partiti i primi colloqui di scrematura in vista del grande investimento annunciato da Cupparo. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Un altro aspetto che ci crea non poco sconforto è quello relativo all’ennesima “guerra tra poveri”  scatenatasi a seguito dell’annuncio dell’ex assessore, cavalcata da chi ne approfitta per fomentare sterili battaglie campanilistiche. L&#8217; eventuale polo logistico di Amazon, infatti, rischia di essere visto come manna dal cielo da parte di un tessuto sociale locale logorato da decenni di politiche industriali e occupazionali sciagurate. In una regione che fatica a tenere testa alle politiche industriali di Stellantis, si guarda al modello di Amazon come la panacea per tutti i mali. Forse Cupparo o gli estremisti del campanilismo  non sono ben consci delle politiche occupazionali messe in campo dal colosso mondiale della logistica. È pur vero che Amazon offre servizi e sbocchi per consumatori e aziende a livello globale, ma è altrettanto vero che, dal punto di vista della tutela dei lavoratori, il colosso americano, ha mostrato tutte le sue pecche. L’algoritmo alla base delle consegne ultrarapide comporta, infatti,  una serie di sacrifici a scapito dei lavoratori ed Amazon, nel corso degli anni, non si è mostrata tanto propensa al dialogo con le organizzazioni sindacali.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Invitiamo tutti a frenare gli entusiasmi ed a riflettere su quelle che sono le vere priorità per i cittadini di questa regione. Di certo non sarà l’ultraliberismo senza freni a ridare dignità ai cittadini di una regione che dovrebbe lavorare per migliorare i servizi primari come i trasporti, e le infrastrutture ed avviare un processo di crescita intelligente per la valorizzazione delle eccellenze del territorio, altrimenti,  il rischio  è di  rimanere,  per l’ennesima volta, terra di conquista per  giganti senza scrupoli.</span></p>
<p style="text-align: justify;"><b>Gianni Perrino<br />
</b><b>Carmela Carlucci<br />
</b><b>Gianni Leggieri<br />
</b><b>Portavoce M5S Basilicata &#8211; Consiglio Regionale  </b></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.basilicata5stelle.it/2021/09/13/gli-agricoltori-di-lavello/">Gli agricoltori di Lavello e del Vulture Alto Bradano hanno bisogno di strutture che li supportino davvero.</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.basilicata5stelle.it/author/fra301076/">Redazione</a></span></div>            </footer>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><h4 class="block-title"><span>Decreti &#8211; Delibere</span></h4><a href="https://opservice.regione.basilicata.it/opendata/home.jsp?tile=ATTI.delibereDigitali.jsp"><img width="299" height="125" src="https://www.basilicata5stelle.it/wp-content/uploads/2020/04/e-1.png" class="image wp-image-12862  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="mc4wp_form_widget-2" class="td_block_template_1 widget mc4wp_form_widget-2 widget_mc4wp_form_widget"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-8969 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="8969" data-name="Iscrizione Newsletter M5S Basilicata" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo e-mail:</label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo E-M@il" required />
</p>
<p>
    <label>Privacy</label>
    <label>
        <input name="MMERGE6" type="radio" value="Acconsento al trattamento dei dati personali ai sensi della L. 6751-96 (tutela delle persone e di altri soggetti rispetto al trattamento dei dati personali) e art. 13 DL. n.196, 30/06/03."
        required="" checked="true"> <span>Ho letto i termini e le condizioni sulla privacy.

</span>
    </label>
</p>


<p>
	<input type="submit" value="Iscrivimi" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1631936513" /><input type="hidden" name="_mc4wp_form_id" value="8969" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="archives-3" class="td_block_template_1 widget archives-3 widget_archive"><h4 class="block-title"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archivio</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.basilicata5stelle.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.basilicata5stelle.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.basilicata5stelle.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.basilicata5stelle.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.basilicata5stelle.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.basilicata5stelle.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.basilicata5stelle.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.basilicata5stelle.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.basilicata5stelle.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.basilicata5stelle.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.basilicata5stelle.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/09/'> Settembre 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/08/'> Agosto 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/07/'> Luglio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/06/'> Giugno 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/05/'> Maggio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/04/'> Aprile 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/03/'> Marzo 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.basilicata5stelle.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/11/'> Novembre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/09/'> Settembre 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/08/'> Agosto 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/07/'> Luglio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/06/'> Giugno 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/05/'> Maggio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/04/'> Aprile 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/03/'> Marzo 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.basilicata5stelle.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/09/'> Settembre 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/08/'> Agosto 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/07/'> Luglio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/06/'> Giugno 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/05/'> Maggio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/04/'> Aprile 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/03/'> Marzo 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://www.basilicata5stelle.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/11/'> Novembre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/09/'> Settembre 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/08/'> Agosto 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/07/'> Luglio 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/06/'> Giugno 2010 </option>
	<option value='https://www.basilicata5stelle.it/2010/05/'> Maggio 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Calendario</span></h4><div class="textwidget custom-html-widget"><iframe src="https://calendar.google.com/calendar/embed?height=250&amp;wkst=1&amp;bgcolor=%23ffffff&amp;ctz=Europe%2FRome&amp;src=MDBsdTV0MW9sOTRxNnQwZDJmNG9oNms1dGNAZ3JvdXAuY2FsZW5kYXIuZ29vZ2xlLmNvbQ&amp;color=%23D50000&amp;showTz=1&amp;showTabs=0&amp;showPrint=0&amp;showNav=1&amp;showCalendars=1" style="border-width:0" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footers-container"><ul id="menu-footers" class="td-subfooter-menu"><li id="menu-item-12229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-12229"><a href="https://www.basilicata5stelle.it/category/comunicati-movimento-5-stelle-basilicata/">Comunicati Stampa</a></li>
<li id="menu-item-12230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12230"><a href="https://www.basilicata5stelle.it/mappa-piezometri-cova/">Mappa piezometrica Cova</a></li>
<li id="menu-item-12231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-12231"><a href="https://www.basilicata5stelle.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-12232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12232"><a href="https://www.basilicata5stelle.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tutti i diritti riservati - basilicata5stelle.it                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.basilicata5stelle.it/2021/09/13/gli-agricoltori-di-lavello/" rel="bookmark" class="td-image-wrap " title="Gli agricoltori di Lavello e del Vulture Alto Bradano hanno bisogno di strutture che li supportino davvero." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Gli agricoltori di Lavello e del Vulture Alto Bradano hanno bisogno di strutture che li supportino davvero." data-type="image_tag" data-img-url="https://www.basilicata5stelle.it/wp-content/uploads/2020/11/185-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.basilicata5stelle.it/2021/09/13/gli-agricoltori-di-lavello/" rel="bookmark" title="Gli agricoltori di Lavello e del Vulture Alto Bradano hanno bisogno di strutture che li supportino davvero.">Gli agricoltori di Lavello e del Vulture Alto Bradano hanno bisogno...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.basilicata5stelle.it/author/fra301076/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T11:48:07+02:00" >13 Settembre 2021</time></span>                <span class="td-module-comments"><a href="https://www.basilicata5stelle.it/2021/09/13/gli-agricoltori-di-lavello/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 61456001213ec
    -->

    <script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.basilicata5stelle.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.basilicata5stelle.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5' id='mc4wp-forms-api-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>